Project

General

Profile

Feature #181

Updated by Igor Pashev over 2 years ago

@libelf-dev@ is required for @rpm@ and @python-rpm@, which is required for @git-buildpackage@. 

 With dyson libc only @argp.h@ is missted and must be taken from gnulib. 

 *Update 2019-11-28* 

 argp is not longer a problem, but @obstack.h@ is, as well as Linux-only @mremap()@ (optional?).

Back